Problema Bios ACPI

Dudas o problemas con dispositivos como webcams, teclados, escáneres, monitores, tarjetas, placas madre, discos duro, lectoras de discos ópticos, BIOS/CMOS...

Moderador: alegsa

Responder
rone
Mensajes: 1
Registrado: Lun Feb 13, 2012 8:48 pm

Problema Bios ACPI

Mensaje por rone » Lun Feb 13, 2012 8:54 pm

Hola, saludos a todos los de ALEGSA.
tengo un pequeño gran problema mi Pc de la nada de congela(se tilda) no pudeo mover puntero y la pantalla se freezea y ya no puedo hacer nada mas que reiniciar bruscamente desde el boton de encendido, cabe resaltar que esto ocurre con mayor frecuendia cuando navego por internet, sea el navegador que sea, ya he intentado instalar diferentes S.O. y nada, sigue igual, este es un paste del visor de sucesos de Windows:

AMLI: la BIOS ACPI está intentando leer desde una dirección de puerto E/S no válida (0x75), que se encuentra en el intervalo de dirección protegido 0x74 - 0x76. Esto puede llevar a una inestabilidad del sistema. Póngase en contacto con el proveedor del equipo para obtener asistencia técnica.

cabe resaltar uqe mi bios no tiene actualizaciones disponibles... ya estoy desesperado, no se que hacer :cry:

Avatar de Usuario
alegsa
Administrador
Mensajes: 1456
Registrado: Mar Sep 11, 2007 6:01 pm
Ubicación: Santa Fe (Argentina)
Contactar:
Argentina

Mensaje por alegsa » Lun Feb 13, 2012 9:34 pm

Puede ser que la memoria RAM esté físicamente defectuosa. No te quedará otra que comprar nueva memoria (aunque lo ideal sería llevarla a un técnico para que las controle).

Otra posibilidad es que la placa madre esté defectuosa, tal vez algún transistor a punto de quemarse.

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 10 invitados